ヘルプで見つからない情報は、サポートにお問い合わせください。お問い合わせ

2022年5月20日(金)GRIDYメール Powered by NIFCLOUD障害のお知らせ(復旧) 5/20 17:40更新

いつもKnowledge Suiteをご利用いただき、誠にありがとうございます。
GRIDYメール Powered by NIFCLOUD(Nメール)にてメールが受信しづらい事象が発生しておりましたのでご報告いたします。


■発生期間
2022年5月20日(金)15時14分頃~16時53分頃

■影響範囲
GRIDYメール Powered by NIFCLOUD(Nメール)

■事象
メールが受信しづらい状況

■原因
ML宛に大量にメールが配送され受信処理に時間を要しておりました。


ご利用のお客様にはご迷惑をおかけし申し訳ございません。
今後ともKnowledge Suiteをご愛顧のほど、よろしくお願い申し上げます。

Powered by Zendesk