いつもGRIDY/ Knowledge Suiteをご利用頂き、誠にありがとうございます。
GRIDY/ Knowledge Suiteにて発生しておりました下記の事象につきまして
復旧したことを確認致しましたので、ご報告致します。
【事象】
InternetExplorerにてGRIDY/ Knowledge Suiteを利用できない状態となっておりました
【発生時期】
2016年9月14日(水) AM6:00頃から9:40頃
【状況】
復旧済み
★現在も事象が発生している場合、以下をお試しいただけますでしょうか。
1.Knowledge Suiteをログアウトしていただき、再度ログインする
2.ブラウザのキャッシュクリア
3.Knowledge Suiteの画面のスーパーリロード(Ctrl+F5)
※上記をお試しいただいても事象が改善しない場合、中継サーバにキャッシュが残っている可能性がございます。
恐れ入りますが、中継サーバ管理元にご確認頂きますようお願い致します。
【原因】
9月14日に実施いたしましたKnowledgeSuiteの定期メンテナンスにて
実施した作業の影響により、不具合が発生しておりました。
現在不具合を修正し、動作環境にて正常に動作することを確認しております。
■Knowledge Suite 動作環境
Knowledge Suite 基本サービス
| OS | ブラウザ | バージョン |
| Windows | InternetExplorer | 9 / 11 |
| Microsoft Edge | 最新バージョン | |
| MozillaFirefox | 最新バージョン | |
| GoogleChrome | 最新バージョン | |
| MAC OS | GoogleChrome | 最新バージョン |
| MozillaFirefox | 最新バージョン | |
| ※プラグインソフト:Adobe® Flash Player 10.0.12以降 | ||
※一部ブラウザには制限事項がございます。
※Windows XP につきまして、2014年 4月9日よりマイクロソフト社のサポートが終了したため
KnowledgeSuiteの動作環境外となります。
この度はご迷惑をお掛けいたしましたこと
重ねてお詫び申し上げます。
今後ともGRIDY/Knowledge Suiteをご愛顧のほど、
よろしくお願い申し上げます。
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2016/9/14 10:00
・お知らせのタイトルを変更しました。
・【状況】を追記しました。
2016/9/14 12:20
・【状況】を追記しました。
2016/9/14 13:15
・【発生時期】を変更しました。
2016/9/14 20:55
・【状況】を追記しました。
2016/9/16 18:24
・【状況】を追記しました。
