いつもGRIDY/Knowledge Suiteをご利用頂きまして、誠にありがとうございます。
2016年9月3日(土)に[GRIDY/ Knowledge Suite]の一部機能が
正常に利用できない問題が発生致しました為、ご報告致します。
【事象】
グループウェアの[ワークフロー機能]及び[レポート機能]が
正常に利用できない状況が発生致しました。
【発生時期】
2016年9月3日(土) 12:07~20:02
【対象機能】
GRIDY/Knowledge Suite レポート
GRIDY/Knowledge Suite ワークフロー
【状況】
復旧済み
【原因】
[ワークフロー機能]及び[レポート機能]のデータベースに対し、
書き込みができない状態となっていました。
この度の不具合発生につきまして、ご迷惑をお掛けいたしましたこと、
深くお詫び申し上げます。
今後ともGRIDY/Knowledge Suiteをご愛顧のほど、よろしくお願い申し上げます。