いつもGRIDY/ Knowledge Suiteをご利用頂き、誠にありがとうございます。
GRIDY/ Knowledge Suiteにて発生しておりました以下の事象につきまして
復旧したことを確認致しましたので、ご報告致します。
【事象】
ダッシュボードの表示ができない状態となっておりました
【発生時期】
2016年8月30日(火) 10:20頃から11:20頃
【原因】
一時的に負荷が高まったため
※依然ダッシュボードが表示できない場合は、一度Knowledge Suiteをログアウトしていただき、
再度ログインした状態でお試しください。
この度はご迷惑をお掛けいたしましたこと
重ねてお詫び申し上げます。
今後ともGRIDY/Knowledge Suiteをご愛顧のほど、
よろしくお願い申し上げます。
