いつもGRIDY/ Knowledge Suiteをご利用頂き、誠にありがとうございます。
GRIDYメール Powered by NIFTY Cloud(Nメール)にて障害が発生しておりましたが
現在、復旧を確認致しましたので、ご報告致します。
【発生時期】
2016/08/17 18:24~22:00
【状況】
復旧済み
【お客様影響】
1) メール送信(SMTP)
以下の時間帯においてメール送信不可となっていました(Web メールでの送信も不可)。
発生日時:2016 年 8 月 17 日(水) 18:24 ~ 20:01
2) メール着信
以下の時間帯においてメール着信不可となっていました。
発生日時:2016 年 8 月 17 日(水) 18:24 ~ 22:00
3) WEBメール利用
以下の時間帯においてWEBメールが利用しにくい状況となっていました。
発生日時:2016 年 8 月 17 日(水) 18:24 ~ 20:00
【原因】
Nメール環境下の仮想サーバ・ストレージ間の通信異常により、ストレージ機器が動作不良となっておりました。
ストレージ機器は冗長構成としておりましたが、主系・従系共に障害が生じたため、複数の仮想サーバで動作不良が発生しました。
【対処】
■暫定対応
サーバを一時的に別のストレージに移動しました。
■恒久対応
障害の発生したストレージ機器のファームウェアアップデートを行い、
ストレージ機器を元に戻す作業を随時実施します。
この度はご迷惑をお掛けいたしましたこと
重ねてお詫び申し上げます。
今後ともGRIDY/Knowledge Suiteをご愛顧のほど、
よろしくお願い申し上げます。
*******
2016/08/18 20:16 追記
【発生時期】と【お客様影響】を更新しました。
2016/08/19 18:00 追記
【発生時期】【お客様影響】【原因】を更新しました。
【対処】を追記しました。
2016/08/26 18:26 追記
【お客様影響】を更新しました。
