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【再掲載】2016年7月8日(金) Knowledge Suiteアクセス障害 復旧のお知らせ

いつもGRIDY/ Knowledge Suiteをご利用頂き、誠にありがとうございます。


現在、GRIDY/ Knowledge Suiteにアクセスできない事象が発生しておりましたが

復旧したことを確認致しましたので、ご報告致します。


【事象】

GRIDY/ Knowledge Suiteにアクセスできない事象が発生しておりました

【発生時期】

2016年7月8日(金) 17:16~18:27

【原因】
サーバー側で障害が発生しておりました
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[追記] 7月13日(水) 
データセンタ構内のIaaS環境において、ハードウェア障害が発生しておりました。
通常のハードウェア障害であれば、自動復旧機能が起動し即時復旧致しますが
ハードウェア障害を起因とする内部ネットワークの障害が併発し、自動復旧機能が起動しなかったため
Knowledge Suiteへのアクセスができない状況となりました。

※5月31日、6月16日、および6月27日に発生しました動作遅延障害の原因と
 本障害の原因とは直接関係はございません。
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【対処】
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[追記] 7月13日(水)
手動にて復旧機能を起動し、復旧処置を行いました。
ハードウェア障害及び自動復旧機能障害の原因につきましては
データセンタ側とともに引き続き調査を実施しております。
上記の調査と共に、恒久的な対策に向けて、検討を行う予定です。
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この度はご迷惑をお掛けいたしましたこと
重ねてお詫び申し上げます。

今後ともGRIDY/Knowledge Suiteをご愛顧のほど、
よろしくお願い申し上げます。

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