いつもGRIDY/ Knowledge Suiteをご利用頂き、誠にありがとうございます。
GRIDY/ Knowledge Suiteにて動作遅延が発生しておりましたが
現在、事象が解消されたことを確認致しましたので、お知らせいたします。
【事象】
GRIDY/ Knowledge Suiteにて動作遅延が発生しておりました
※スケジュールやメッセージ等の登録した内容の反映が遅延しておりました
【対象】
・Knowledge Suite(gridy.jp)
※旧Digitalink Knowledge Suiteをご利用いただいていたお客様は対象外となります
【発生時期】
2016年5月31日(火)15:30頃 ~ 16:30
【原因】
一時的にサーバーに負荷がかかったため。
---------------------------------------------------------------------------
[追記] 7月13日(水)
KnowledgeSuiteで負荷が高い処理が一時的に集中して行われたため
サーバーに負荷がかかり、本障害が発生致しました。
---------------------------------------------------------------------------
【対処】
---------------------------------------------------------------------------
[追記] 7月13日(水)
暫定での対応として、現在負荷が高い処理が集中しないように
弊社側で対処を行う予定です。
また並行して、現在恒久的な対策に向けて、検討を行っております。
---------------------------------------------------------------------------
この度はご迷惑をお掛けいたしましたこと
重ねてお詫び申し上げます。
今後ともGRIDY/Knowledge Suiteをご愛顧のほど、
よろしくお願い申し上げます。