いつもGRIDY/ Knowledge Suiteをご利用頂き、誠にありがとうございます。
本日発生致しましたGRIDY/ Knowledge Suiteの障害につきまして
一部事象が解消されたことを確認致しましたので、ご報告致します。
【事象】
GRIDY/ Knowledge Suiteにて一部画面が表示されないことがございました。
※一時的にマイページの各機能を非表示にしておりましたが、一部事象の解消を確認致しましたので
制限を解除いたしました。
【対象環境】
Knowledge Suite(gridy.jp)
【発生期間】
2017年4月10日(月) 8時25分 から 9時59分
【原因】
KnowledgeSuiteのバックグラウンド処理の一部で負荷が上昇し、
一時的に接続しにくい状態となった
なお、現在もGRIDYメールにて送信待機フォルダ内のメールの送信ができない事象は
継続中となります。
現在、原因調査及び復旧に向けた対応を行っております。
ご利用いただいております皆様には、ご迷惑をお掛けいたしまして
誠に申し訳ございません。
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2017/04/10 10:56 追記
・【事象】内容を追記
現在GRIDYメールにて送信待機フォルダ内のメールの送信ができない事象の解消を
確認しております。詳細につきましては、下記をご参照ください。
■2017年4月10日(月)Knowledge Suite障害復旧のお知らせ
https://knowledgesuite.zendesk.com/hc/ja/articles/115000071781
2017/04/10 16:42 追記
・【対象環境】【発生期間】【原因】を追記
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